• This topic contains 1 voice and has 0 replies.
Viewing 1 post (of 1 total)
  • Author
    Posts
  • #34317

    Hi – the fullscreen option is toggled in the options – but it does not appear in my gallery at:

    Please help me get this feature together with the options on the top of the screen as it appears in the live demo.
    Thanks.
    Erik

Viewing 1 post (of 1 total)
  • You must be logged in to reply to this topic.