Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #12531

    grakoth
    Participant

    Hi,

    The Restrict Widgets plugin works perfectly, except for a text line that shows up on the widgets page:

    Warning: Invalid argument supplied for foreach() in /home/authornet/lesfarley.authorwing.net/snug/wp-content/plugins/restrict-widgets/restrict-widgets.php on line 835

    I really need to remove this. Do you know of a fix?

    Thanks.

    –David

    #12687

    Bartosz
    Keymaster

    This is strange, because it suggests that you don’t have any widgets available on your site.

    Can this be the case?

Viewing 2 posts - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.