Tagged: 

Viewing 1 post (of 1 total)
  • Author
    Posts
  • #45995
    Nick Phillips
    Participant

    I am updating my website to WP 5.7.1 and am getting the following error:
    WP_Scripts::localize was called incorrectly. The $l10n parameter must be an array.
    I have tracked this down to the Slider Gallery extension plugin.
    I have version 1.3.0 installed.
    Am I doing something wrong or is there a possible fix?
    Thanks
    Nick

Viewing 1 post (of 1 total)
  • You must be logged in to reply to this topic.