• This topic contains 1 voice and has 0 replies.
Viewing 1 post (of 1 total)
  • Author
    Posts
  • #19078

    Haz
    Participant

    Hi, so I bought the expander gallery extension today, and it installed and works fine. But when I clear autoptimze cache, I get this error. The extension still seems to work, but this error appears:

    wp-content/plugins/responsive-lightbox/includes/class-settings.php on line 356

    Any ideas?

Viewing 1 post (of 1 total)
  • You must be logged in to reply to this topic.